onpsx.de NewsArtikelSpieleFilmeCommunity  
Forum Gruppen  Chat           Team  Podcast  Impressum  Datenschutzerklärung 
     
Zurück   onpsx Forum > PlayStation Retro > PlayStation 3 > PlayStation 3 Hardware

 
 
Themen-Optionen Ansicht
Prev Vorheriger Beitrag   Nächster Beitrag Next
Alt 05.12.2009, 16:10   #1
henki01
WERDER BREMEN!
 
Benutzerbild von henki01
 
Registriert seit: 17.11.2007
PSN Name: henki01
Beiträge: 2.316
Danke vergeben: 11
Danke erhalten: 20
PS1 PS3 PC
Standard fernseher problem

unzwar habe ich den sony kdl-w4000
und der macht kein bild mehr bzw geht gar net richtig an....
ich hatte den gestern abend irg-wann ganz ausgemacht also das da nix mehr leuchtet (dieses rote lämpchen)
dann wollt ich den grad anmachen sprich ich hab den einen knopf gedrückt damit der mit strom versorgt wird und dann war dieses lämpchen kurz grün (d.h. der fernseher macht n bild....)und nach 5 sek wars rot und jez blinkt es nur noch
hab auch schon alles probiert stecker neu rein etc aber funzt net
weiß einer was man machen kann oder is der hin?
wie lange garantie hat man auf nen fernseher von MM?

Geändert von henki01 (05.12.2009 um 16:14 Uhr)
henki01 ist offline   Mit Zitat antworten
 

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:51 Uhr.


Powered by vBulletin®
Copyright ©2000 - 2011, Jelsoft Enterprises Ltd.